Répondre
Highlighted
Membre
Envois : 5
Inscrit : ‎08-11-2017

Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'annonce)

Bonjour, pour promouvoir des annonces sur Facebook, je click sur le lien "F" dans l'annonce, Facebook s'ouvre très bien mais l'annonce n'apparaît pas mais simplement le logo eBay...et celà depuis quelques temps ?

Est-ce une façon de vouloir promouvoir le site eBay plutôt que les objets des vendeurs ?

Merci

Membre eBay
Envois : 401
Inscrit : ‎08-07-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à laurentb832
Bonsoir

Perso je fais l'inverse .....je promeus mon annonce ebay sur Facebook pour amener du trafic .....
Membre
Envois : 5
Inscrit : ‎08-11-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à paulalex2016

C'est bien là mon problème ...je vais d'ebay vers facebook pour mettre en avant mes annonces mais le lien fonctionne mal car l'annonce n'apparait pas, simplement le logo ...

Membre eBay
Envois : 401
Inscrit : ‎08-07-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

[ modifié ]
en réponse à laurentb832

 Re bonsoir  Je viens de faire votre démarche , écoutez pour moi cela fonctionne ....en fait lorsque facebook s'ouvre vous avez en effet si vous ne mettez pas comme commentaire en titre de votre lien le numéro de votre annonce , il mettra simplement la page ebay ...comme ebay ne fait jamais simple ....vous devez faire la chose en deux étape


1/vous vous rendez sur votre annonce et vous cliquez sur le logo facebook

2/ lorsque la page facebook vous demande votre adresse mail et votre mdp , il ouvre une fenêtre avec la page d'accueil générale de ebay

3/ vous mettez comme commentaire le lien de la barre de recherche https de votre annonce ( copier /coller )

4/ vous enregistrez sur facebook c'est fait c'est sur votre profil

Membre
Envois : 5
Inscrit : ‎08-11-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à paulalex2016

Merci de votre réponse mais celà ne fonctionne pas;

Quand je clique sur le logo facebook dans une annonce d'ebay, une fenêtre facebook s'ouvre et me dit "exprimez-vous" avec en dessous le logo ebay et pas mon annonce ...

Je doit donc coller le HTTP de ma page sur le "exprimez-vous" de facebook ? rien ne se passe...

Membre eBay
Envois : 76
Inscrit : ‎01-05-2016

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à laurentb832

Bonjour @laurentb832 et @paulalex2016,

je viens d'essayer également et cela ne marche pas. Seul le logo d'eBay apparait mais pas l'annonce.

Encore un bug probablement.

Cela marchait bien la semaine dernière puisque je l'ai fait, mais là plus rien.

 

Membre
Envois : 5
Inscrit : ‎08-11-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à jldt3317

Merci, je suis (un peu ) rassuré !

Membre eBay
Envois : 401
Inscrit : ‎08-07-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à laurentb832
Lorsque vous avez saisi l'adresse du lien de votre annonce comme commentaire même si l'objet ne s'affiche pas mais seulement le logo ...lorsque une personne clique sur le logo ebay, cela le dirige sur votre annonce...En revanche , l'objet ne s'affiche pas en clair car je pense qu'il y a un problème de protocoles entre ebay et facebook mais pas entre facebook et ebay ....C'est aussi pour cette raison que je passe par mon profil facebook pour relier mes annonces ebay ...Lorsque vous dites rien ne se passe ? avez vous enregistrez la saisi sur facebook , il faut que vous la validiez sion cela ne fonctionne pas .....
Membre eBay
Envois : 401
Inscrit : ‎08-07-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à jldt3317
Il n'y a pas de bug puisque j'y arrive avec trois navigateurs différents ...je pense que vous avez oubliez un truc quelque part ....pas simple sans être devant votre bécane ...
Membre
Envois : 5
Inscrit : ‎08-11-2017

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

en réponse à paulalex2016

Bonjour, oui le lien en tant que tel fonctionne mais auparavant, on voyait mes objet alors que maintenant on ne voit plus que le logo Ebay !  Beaucoup moins attirant et surtout beaucoup moins vendeur !...mais effectivement en cliquant sur ce logo, on retrouve bien mon annonce.

Membre eBay
Envois : 16
Inscrit : ‎20-02-2010

Re: Bonjour, pourquoi le lien vers Facebook fonctionne mal (seul le logo eBay apparaÎt et pas l'anno

[ modifié ]
en réponse à laurentb832

Bonjour

Merci d'avoir soulevé la question.

j'ai le même problème depuis plusieurs jours.

Je ne sais pas s'il faut demander de l'aide sur ebay ou sur facebook et dans les 2 cas ce n'est pas simple.

L'annonce avec le seul logo ebay est trop moche pour être utilisée.

J'attends de voir si la lumière peut venir de ce forum.

Cordialement

Fleur de sapience